-Publicidad-

  1. ¿Aun no estas registrado en nuestro foro? ¿No sabes como? Aquí te dejamos un pequeño tutorial: https://www.youtube.com/watch?v=rglauXhi5DU
    Cerrar notificación
  2. Consigue Coins diarias votando nuestro servidor aquí: https://www.megaplanet.net/mc/#vote
    Cerrar notificación
Cerrar notificación

¿Quieres formar parte de la comunidad? Regístrate y comparte con los demás usuarios un montón de experiencias! :D

Registrate ahora! o

Inicia sesión

Entrar

Tema en 'Reportes, Bugs y Fallos' comenzado por unknownman, 9 Junio 2019.

  1. unknownman

    Miembro
    10/39

    Se incorporó:
    23 Abril 2017
    Mensajes:
    200
    Me gusta recibidos:
    19
    Puntos de trofeos:
    182
    Localización:
    España
    Buenas, desde hace unas semanas tengo dificultades para conectarme al servidor desde mi lista de servidores. Cuando hago click para entrar, me aparece lo de la imagen y tengo que volver a la lista y tratar de entrar de nuevo. En ocasiones ocurre cuatro o cinco veces hasta que logro entrar. Juego en la versión 1.12.2 y no he probado con otras. A ver qué se puede hacer.
    Un saludo.
     

    Archivos adjuntos:

    • 1.
      1.jpg
      Tamaño de archivo:
      95,2 KB
      Visitas:
      0
  2. TheTecnokYT

    TheTecnokYT Encargado del Staff y fundador
    Miembro del Equipo Administrador
    431/459

    Se incorporó:
    11 Abril 2015
    Mensajes:
    7.472
    Me gusta recibidos:
    999
    Puntos de trofeos:
    431
    Localización:
    Aragón
    Revisa que tengas java actualizado y comprueba tu lista de mods y conexión. Me dices.
     
  3. Gami

    Miembro
    10/39

    Se incorporó:
    Miércoles
    Mensajes:
    5
    Me gusta recibidos:
    0
    Puntos de trofeos:
    10
    Localización:
    México
    Podría ser tu internet.
     
  4. unknownman

    Miembro
    182/230

    Se incorporó:
    23 Abril 2017
    Mensajes:
    200
    Me gusta recibidos:
    19
    Puntos de trofeos:
    182
    Localización:
    España
    No tengo mods; actualicé y me sigue ocurriendo. Si a nadie más le sucede, probaré a desinstalar y volver a instalar java o el launcher.
     
  5. TheTecnokYT

    TheTecnokYT Encargado del Staff y fundador
    Miembro del Equipo Administrador
    431/459

    Se incorporó:
    11 Abril 2015
    Mensajes:
    7.472
    Me gusta recibidos:
    999
    Puntos de trofeos:
    431
    Localización:
    Aragón
    Aporta un foto con el f3.
     

Comparte esta página

-Publicidad-

  1. MEGA Planet utiliza unas galletas muy sabrosas para mantenerte conectado y realizar cosas en nuestra web. Si continuas navegando por nuestro sitio estarás aceptando nuestras suculentas galletas :D.
    Si quieres más información accede al enlace siguiente:
    Cerrar notificación